System permissions SLogin

We do not deal with web server configuration , and do not deal with the diagnosis , web server configuration , advice on setting up and detect problems with the server software we do not provide .

Carefully read the requirements for component Slogin. To work component requires :

  • Joomla 2.5 and Joomla 3.x.
  • PHP version 5.2 and above, we recommend PHP 5.3.
  • MySQL 5.0.41 or higher.
  • Support CURL.
  • Support for GD.
  • Permitted connections with social networks in which you will request authorization .

Attention ! Log in at the closed site or the site is located on a local web server can not be carried out correctly.

email: This email address is being protected from spambots. You need JavaScript enabled to view it.

© 2010-2018 JoomLine

The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.org is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.